Cooper S Probleme nach motor Wechsel

Dieses Thema im Forum "Motor" wurde erstellt von Schrauber, 2. April 2017.

  1. Schrauber

    Schrauber
    Expand Collapse
    New Member

    Registriert seit:
    2. April 2017
    Beiträge:
    2
    Zustimmungen:
    0
    Hallo zusammen, bin neu bei euch :) hoffe ihr könnt mir Helfen...
    Mein Patient: Mini Cooper S 1,6 Turbo, Cabrio Bj 2012
    Kenne das Fz. nicht, habe ihn mit Motorschaden übernommen, zudem habe ich keine Schrauben Erfahrung auf diesem Modell.
    Musste nach knapp 85000 Tkm den Motor tauschen.
    Entscheidung viel auf einen neuen (instandgesetzten) Austausch Motor.
    Nun nach dem Einbau macht der Motor ein komisches Geräusch und das Fz. hat ein paar elektrische Probleme.. z.B. Mit Zündungs Kontakt geht der Scheibenwischer plötzlich an..
    Was mir auch noch aufgefallen ist das wenn ich den Motor abstelle, unter dem Fz. ein komisches Geräusch so ein pump oder Druck Geräusch, muss das so sein ? Oder stimmt da was mit der entlüftung oder Vakuum nicht ?.
    Hat jemand Erfahrung mit dem kabelbaum ? ev habe ich einen Stecker vom kabelstrang vertauscht..
    Beim Motorengeräusch habe ich zuerst an den Riemen gedacht, aber dieser ist inkl. Arm und Spanner neu.
    Aber es kommt eindeutig vom Motor, wenn ich den Öl decken öffne saugt er Luft an (habe gelesen das dies scheinbar so sein muss = Vakuum / Unterdruck von den kolben).
    Zudem ist ohne Öl Deckel das Geräusch gut zu hören, schön im Takt also gleichmässig.
    Ich weiss diese Angaben sind etwas nutzlos.. Jedoch weiss ich selber noch nicht mehr...

    Bin euch für Tipps dankbar
    Lg
     

Diese Seite empfehlen