Hilfe beim Avatar

Dieses Thema im Forum "Zentrale" wurde erstellt von noted, 6. April 2012.

  1. noted

    noted
    Expand Collapse
    New Member

    Registriert seit:
    18. März 2012
    Beiträge:
    9
    Zustimmungen:
    0
    Hallo Leuts

    ich hab scho zich ma versucht ein Avatarbildchen von meinem kürzlich erworbenen MINI C/S (cooles Teil) rauf zu laden,in der angegebenen grösse 100zu80 mit gif oder jpg aber es funzt net,bekomme immer die Meldung Bild konnte nicht gespeichert werden.
    Kann mir bitte jemand helfen.
     
  2. theBear

    theBear
    Expand Collapse
    New Member

    Registriert seit:
    2. September 2007
    Beiträge:
    335
    Zustimmungen:
    0
    eventuell ist dein bild etwas zu "schwer".
    die maximale kB-zahl darf neben der grösse auch nicht überschritten werden.
    also qualität respektive auflösung des bildes etwas runterschrauben, dann sollte es gehen...
     
  3. noted

    noted
    Expand Collapse
    New Member

    Registriert seit:
    18. März 2012
    Beiträge:
    9
    Zustimmungen:
    0
    nö an dem kans nicht liegen, laut Angaben des Forums darf das Bild max 200zu80 sein und 48,8kb haben, meins ist gerade ma 6,3kb gross und mist 100zu75.
     
  4. Minihexe

    Minihexe
    Expand Collapse
    New Member

    Registriert seit:
    12. März 2012
    Beiträge:
    19
    Zustimmungen:
    0
    Hallöchen ,

    falls Du eine Lösung bezüglich des Bildes findest gib mir doch bitte Bescheid, ich hab das gleiche Problem beim Avatar und Profilbild.
    lieben Gruss Mini Hexe:aufreg:
     
  5. dpp73

    dpp73
    Expand Collapse
    Guest

    Ja, ist normal hier...ich kann raufladen was ich will es funktioniert bei diesem Forum nicht...bei den anderen kein Problem...Kotz
     
  6. winti cooper s

    winti cooper s
    Expand Collapse
    MINI-Kilometerfresser

    Registriert seit:
    24. April 2002
    Beiträge:
    5.354
    Zustimmungen:
    101
    komisch,ich habe nie probleme...
     
  7. butzvarruckt

    butzvarruckt
    Expand Collapse
    New Member

    Registriert seit:
    21. Juni 2008
    Beiträge:
    219
    Zustimmungen:
    0
    Habt Ihr das selbe schon mit einem anderen Browser probiert - zb Firefox statt IExplorer ?
    LG Bertram
     
  8. Minihexe

    Minihexe
    Expand Collapse
    New Member

    Registriert seit:
    12. März 2012
    Beiträge:
    19
    Zustimmungen:
    0
    Hab ich doch glatt probiert aber leider nützt das auch nix:deprem:
     
  9. butzvarruckt

    butzvarruckt
    Expand Collapse
    New Member

    Registriert seit:
    21. Juni 2008
    Beiträge:
    219
    Zustimmungen:
    0
    "zu scharfe" Firewall-Einstellungen und aktive Security-Suites uä. überprüft ?

    Sonst gibt's sicher noch im Forum oder im grossen weiten Web EDV-Experten die Dir weiterhelfen können.:cool:
    Bin ja selber nur ein ONU - (OttoNormalUser):biggrin:
     
  10. noted

    noted
    Expand Collapse
    New Member

    Registriert seit:
    18. März 2012
    Beiträge:
    9
    Zustimmungen:
    0
    Merkwürdig ist es ja das ich in mein Album hier ohne Probleme Bilder hochladen kann, damit scheidet eigentlich der Browser oder die Firewall als Ursache aus.
     
  11. Demi

    Demi
    Expand Collapse
    Member

    Registriert seit:
    7. März 2008
    Beiträge:
    831
    Zustimmungen:
    5
    Vll hast du nicht die Berechtigung und nur die Admins können es problemlos anwenden.
     
  12. minidriver

    minidriver
    Expand Collapse
    MINI-Vielfahrer

    Registriert seit:
    27. Juli 2006
    Beiträge:
    638
    Zustimmungen:
    4
    Sorry das es so lange gedauert hat.
    Nun sollte es wieder ohne Probleme funktionieren.
     
  13. kroki

    kroki
    Expand Collapse
    New Member

    Registriert seit:
    24. Dezember 2008
    Beiträge:
    206
    Zustimmungen:
    0
    Hallo Yves, bei mir funzt es auch nicht das ändern des avatars. Gruess Sändu
     
  14. dpp73

    dpp73
    Expand Collapse
    Guest

    Jetzt funktioniert es wieder.....
     
  15. Minihexe

    Minihexe
    Expand Collapse
    New Member

    Registriert seit:
    12. März 2012
    Beiträge:
    19
    Zustimmungen:
    0
    Avatar hat schon mal geklappt nur das Profilbild will noch nicht...
     
  16. kroki

    kroki
    Expand Collapse
    New Member

    Registriert seit:
    24. Dezember 2008
    Beiträge:
    206
    Zustimmungen:
    0
    hat nach mehreren versuchen geklappt:D
     
  17. minidriver

    minidriver
    Expand Collapse
    MINI-Vielfahrer

    Registriert seit:
    27. Juli 2006
    Beiträge:
    638
    Zustimmungen:
    4
    Profilbilder sollten jetzt auch wieder funktionieren....
     
  18. Minihexe

    Minihexe
    Expand Collapse
    New Member

    Registriert seit:
    12. März 2012
    Beiträge:
    19
    Zustimmungen:
    0
    Supi hat funktioniert...
     

Diese Seite empfehlen