Cooper S springt nicht an

Dieses Thema im Forum "Motor" wurde erstellt von Emaarati, 26. Oktober 2017.

Schlagworte:
  1. Emaarati

    Emaarati
    Expand Collapse
    New Member

    Registriert seit:
    26. Oktober 2017
    Beiträge:
    8
    Zustimmungen:
    1
    Hallo zusammen

    Ich Bin Ray aus Zug und neu im Forum hier und wollte mich mal vorstellen.

    Ich fahre noch keinen Mini aber es wird sehr bald einer der mir sehr gefällt. Es handelt sich um einen Cooper S R56 mit knapp 70tkm aus dem Jahr Ende 2006/2007. Das Problem bei dem Wagen ist: er springt nicht an. Beim betätigen des Startknopfs dreht der Anlasser, aber das Auto springt nicht an.

    Service einträge sind einwandfrei. Ich habe mir von Lescars ein obd2 Diagnosegerät gekauft und ihn gescannt aber das Gerät zeigt nichts im Fehlerspeicher an.

    Aus meiner Sicht können folgende Ursachen der Grund sein:
    -Zündkerzen (wurden vor kurzem gewechselt) oder Zündspulen aus minderwertiger Qualität vielleicht.
    -kein Kompressionsdruck auf einem oder mehreren Zylindern

    Da ich kein Mechaniker bin und nicht über dieser Werkzeuge verfüge, kann ich es leider nicht überprüfen.


    Hat vielleicht schon jemand ähnliche Erfahrungen gemacht?

    Kann ich einen totalen Motorschaden ausschliessen, wenn der Anlasser dreht?

    Hier ein Beispiel:


    Danke für jeden Hinweis!

    Gruss Ray
     
  2. Demi

    Demi
    Expand Collapse
    Member

    Registriert seit:
    7. März 2008
    Beiträge:
    832
    Zustimmungen:
    6
    Herkömmliche OBD Lesegeräte können nicht alle Fehler erkennen. Dafür braucht es spezielle Adapter und Software welche für BMW programmiert wurden. (zbsp Carly mit entsprechendem Adapter)

    Bei dem Baujahr kann es gern mal die Benzin Hochdruckpumpe sein.
     
  3. Froneam1988

    Froneam1988
    Expand Collapse
    New Member

    Registriert seit:
    30. Oktober 2017
    Beiträge:
    9
    Zustimmungen:
    2
    Ich würde es vor Ort mal vom Fachmann überprüfen lassen.
     
  4. Emaarati

    Emaarati
    Expand Collapse
    New Member

    Registriert seit:
    26. Oktober 2017
    Beiträge:
    8
    Zustimmungen:
    1
    2EA55A1C-706C-41FA-BA27-F33218639CE8.png F1440466-8A90-4D08-9C71-A4B9269D6435.png

    Danke an euch zwei!

    Meine Vermutung lag in letzter Zeit auch an der HDP, aber bei einem neuen Test mit dem OBD von Lescars und der App EOBD-Facile wurde mir diese Fehler angezeigt: Fehler P2097 (was die Hochdruckpumpe sein könnte)

    Nur was hat der Fehler P2AC1 zu bedeuten?

    Hat jemand schon seine HDP wechseln lassen müssen? Wie teuer wird das?

    Bei Leebmann habe ich was von 800Eur gesehen.

    Danke für jeden Hinweis!
     
  5. Electric Blue

    Electric Blue
    Expand Collapse
    Active Member

    Registriert seit:
    31. März 2007
    Beiträge:
    2.258
    Zustimmungen:
    6
    wilde Spekulationen bringen da nichts, bring ihn in die Garage deines Vertrauens und lass ihn auf Herz und Nieren prüfen, sollte ja eigentlich bei der Uebergabe schon passiert sein, dann hast du eine vernünftige Antwort. Was du daraus machst, ist dann dir überlassen. Empfehle dir aber nur Fachleute an den Mini zu lassen.
     
  6. Emaarati

    Emaarati
    Expand Collapse
    New Member

    Registriert seit:
    26. Oktober 2017
    Beiträge:
    8
    Zustimmungen:
    1
    Hoi zämme

    Danke für die hilfreichen Kommentaren.

    Habe mich doch für den normalen Cooper R56 entschieden, da der S vorallem von der ersten Serie 2006-2007 viel zu anfällig scheint und ich nicht wirklich Lust habe, ständig in der Werkstatt meine Zeit zu verbringen.


    Dieser Beitrag kann somit geschlossen werden. Danke für eure Hilfe!


    Gruss

    Ray
     

Diese Seite empfehlen