Getriebeprobleme bei Kälte

Dieses Thema im Forum "Motor" wurde erstellt von CooperS-Driver, 10. Januar 2003.

  1. CooperS-Driver

    CooperS-Driver
    Expand Collapse
    New Member

    Registriert seit:
    10. Januar 2003
    Beiträge:
    35
    Zustimmungen:
    0
    Hallo Leute

    Wir sind nun seit 1 Woche stolze Fahrer eines Cooper S (ds/b) :D
    Macht super Spass und erinnert an die 'alten' G40-Zeiten!

    Frage: Ist es normal, dass bei dieser Kälte das Getriebe nach dem Start wie eingefroren und kaum schaltbar ist? Das Problem löst sich dann nach ein paar Schaltvorgängen.

    Wir waren schon im Besitz von einigen Autos (VW, BMW, Fiat), hatten aber noch nie solche Probleme.

    Gruss
    Die CooperS-Driver

    PS Kompliment an die Macher dieser Homepage, einfach genial :sonne:
     
  2. Rolf Späti

    Rolf Späti
    Expand Collapse
    New Member

    Registriert seit:
    29. Mai 2002
    Beiträge:
    46
    Zustimmungen:
    0
    Hallo CooperS

    Also ich habe bei unserem Mini Cooper den Füllstand des Getriebeoils prüfen lassen (auf meine Kosten) bevor ich auch nur einen Meter gefahren bin. Es gibt anscheinend viele Händler die solche Kontrollen unterlassen, leider. Der Oilstand war tatsächlich UNTER Min.!!! Nicht viel aber immerhin. Entgegen der Herstellervorschrift habe ich auch nach 2500KM das Motoren- (inkl. Filter) und Getriebeoil wechseln lassen.

    Vielleicht ist es Zufall, aber unser Getriebe schaltet sich auch bei -13°C absolut traumhaft!!

    Arktische Grüsse aus dem Seeland
    Rolf Späti
     
  3. CooperS-Driver

    CooperS-Driver
    Expand Collapse
    New Member

    Registriert seit:
    10. Januar 2003
    Beiträge:
    35
    Zustimmungen:
    0
    Hallo Zusammen

    Seit es wieder wärmer geworden ist, hat sich das Problem mit dem 'eingefrorenen' Getriebe nun von selbst erledigt.

    Grüsse
    CooperS-Driver
     
  4. Anonymous

    Anonymous
    Expand Collapse
    New Member

    Registriert seit:
    18. April 2002
    Beiträge:
    788
    Zustimmungen:
    0
    eingefroren schaltgetriebe

    Hallo mini-fans,

    Ich hatte das gleiche Problem in Holland (-7/-8 C).
    Auch bei mir war das Schaltgetriebe nach dem Start wie eingefroren und kaum schaltbar. 8O
    Nach einige km fahren löste sich das Problem wieder. :)


    Gruss von Holland
    Miniboard
     
  5. Blaubaer

    Blaubaer
    Expand Collapse
    New Member

    Registriert seit:
    19. November 2002
    Beiträge:
    1.288
    Zustimmungen:
    0
    ...na das ist ja ein geiler Thread um diese Zeit..hahahahahha


    Hat eigentlich jemand Hitzeprobleme mit seinem MINI?????

    :sonne: :sonne: :sonne: :sonne:
     
  6. ROHRI

    ROHRI
    Expand Collapse
    Active Member

    Registriert seit:
    16. Juli 2002
    Beiträge:
    4.039
    Zustimmungen:
    0
    naja, Probleme...

    Er verliert halt Leistung bei dieser Hitze, aber das ist ja normal, oder?
    Wir funktionieren ja auch nicht 100-prozentig bei 38 Grad :roll:
     
  7. miniMax

    miniMax
    Expand Collapse
    New Member

    Registriert seit:
    23. Juni 2003
    Beiträge:
    22
    Zustimmungen:
    0
    @rohri

    das hast du schön geschrieben, bei diese hitze funktioniere ich nur noch 80%, bis ich in den mini sitze und die klima meinen CPU abkühlt. ahhh dann wird gecruiset.
    aber ein leistungsverlust hab ich auch schon bemerkt, vorallem da man die klima braucht um zu kühlen der CPUs verliert mini viel leistung.

    ciao
     
  8. ROHRI

    ROHRI
    Expand Collapse
    Active Member

    Registriert seit:
    16. Juli 2002
    Beiträge:
    4.039
    Zustimmungen:
    0
    ist ja nichts als normal!
    Zum Glück kann ich ihn zur Zeit in die Garage stellen, dort kann er dann schön abkühlen
     
  9. Anonymous

    Anonymous
    Expand Collapse
    New Member

    Registriert seit:
    18. April 2002
    Beiträge:
    788
    Zustimmungen:
    0
    Getriebeprobleme

    Hallo zusammen
    Es ist zwar schon eine Zeit her, aber die Getriebeprobleme werden diesen Winter bestimmt wieder kommen... Einen Tipp: Ich hatte das selbe Problem an meinem Golf V6. Kaltstart bei minus Grad und ich brachte den 2 Gang nicht rein. Nach mehreren Besuchen in meiner Vertragsgarage wurde dann das Getriebeöl ausgewechselt. (Das Schaltproblem hat absolut nichts mit dem Motorenöl, wechsel nach 2500km usw. zu tun). Es muss ein Getriebeöl in die Karre, welches auch bei Minus Graden schön flüssig bleibt. Also, auf zum Garagisten und ein neues ÖL hinein. Wünsch euch weiterhin viel Spass mit den Minis!
     
  10. blackCooper

    blackCooper
    Expand Collapse
    New Member

    Registriert seit:
    21. August 2003
    Beiträge:
    2
    Zustimmungen:
    0
    Zum S kann ich da nichts konkretes sagen... Aber bei meinem Cooper hatte ich von Anfang an ein Problem mit dem Rückwärtsgang der nach einiger Zeit garnicht mehr reinging...
    Seit dem Tausch meines Getriebes funktioniert alles PRIMA...

    bC
     
  11. ROHRI

    ROHRI
    Expand Collapse
    Active Member

    Registriert seit:
    16. Juli 2002
    Beiträge:
    4.039
    Zustimmungen:
    0
    Richtig, der ging am Anfang recht streng, hat aber sicherlich nichts mit dem zu tun
     
  12. fluegi

    fluegi
    Expand Collapse
    New Member

    Registriert seit:
    1. September 2003
    Beiträge:
    185
    Zustimmungen:
    0
    hi leute

    hatte letzten sonntag probleme mit meiner kupplung! von der fahrt basel nach solothurn, konnte ich auf höhe wangen kaum mehr einen gang reintun! kann das daran liegen das ich stau stand? anfahren/bremsen (meist mit schleifpunkt?) :?: :?: :?:
    nach einer pause von 20/30 minuten ging wieder alles problemlos... 8O
    mit der kälte kann es nicht zusammenhängen, im graubünden war es letzte woche viel kälter und da funktionierte alles tiptop!!! und nach über 4'000 km :!: :!: :!: ist mein kleiner ja auch eingefahren!!! :D

    die garage konnte mir auch nicht weiterhelfen, ausser wenn es wieder vorkommen sollte müsste ich ihn mal vorbeibringen... :?
     
  13. ipluethi

    ipluethi
    Expand Collapse
    New Member

    Registriert seit:
    4. November 2002
    Beiträge:
    2.219
    Zustimmungen:
    0
    in welcher garage bist du - frech gefragt

    stef
     
  14. fluegi

    fluegi
    Expand Collapse
    New Member

    Registriert seit:
    1. September 2003
    Beiträge:
    185
    Zustimmungen:
    0
    @stef: was ist daran frech?

    vogelsang in grenchen...

    woher hast du eigentlich deinen?
     
  15. ipluethi

    ipluethi
    Expand Collapse
    New Member

    Registriert seit:
    4. November 2002
    Beiträge:
    2.219
    Zustimmungen:
    0
    könnt ja sein das du es ned sagen möchtest .... :mrliquid: es sopll ja immer leute geben die ihren händler nicht preisgeben...

    ich hab ihn auch vom vogelsang

    stef
     
  16. fluegi

    fluegi
    Expand Collapse
    New Member

    Registriert seit:
    1. September 2003
    Beiträge:
    185
    Zustimmungen:
    0
    ach ja? ist das für manche so ein grosses geheimnis? 8O

    und wie bist du so zufrieden mit deinem händler? ich hatte ja noch nicht so viel zu tun mit ihm/ihnen... bis jetzt... zum glück!!! :mrelectr:

    oder ist das auch so etwas wo man nicht so offen darüber redet??? :wink:
     

Diese Seite empfehlen