Never Ending Story

Dieses Thema im Forum "Motor" wurde erstellt von VeniceBeach, 9. Oktober 2015.

  1. VeniceBeach

    VeniceBeach
    Expand Collapse
    New Member

    Registriert seit:
    28. Oktober 2014
    Beiträge:
    18
    Zustimmungen:
    0
    Hallo Gemeinde

    Ich habe vor ca 8 Monaten einen Mini Cooper S r56 JG 2007 gekauft mit 70t km drauf.

    Nach gerade mal 2 Monaten hatte ich einen Motorschaden. Es wurde ein Austauschmotor verbaut. Kostenpunkt: 10`000.-

    Nun die Leidensgeschichte geht aber noch weiter. Nach weiteren 2 Monaten hat es angefangen zu kesseln im Motorraum, immer wenn ich gas gegeben habe.

    Ich lies dies dann in der Werkstatt meines Kumpels untersuchen. Fazit: Der Motor wurde damals nicht richtig festgeschraubt. Motorhalterungsschrauben waren

    teilweise schon rausgefallen desshalb nickte der Motor beim gas geben ein und streiffte irgendwo.

    Also wieder in die Garage, die mir den Mini verkauft hat und den Motortausch gemacht hat gefaren und das ganze fixen zu lassen (sie wollten mir noch die schuld in

    die schuhe schieben und meinten, das sei "normal, dass sich die schrauben lösen"

    Also Schrauben wurden fixiert und ich bin wieder ein paar Monate damit rum gefahren (nie auf Rennstrecke oder ähnlichem) Und jetzt hat er meim beschleunigen auf einmal

    wieder aussetzer, also würde der Turbo kurz aussetzen oder sowas. einmal beobachtete ich auch eine weisse Rauchwolke hinter mir während so einem Leistungsaussetzer

    und es hat wieder was gekesselt im Motorraum. Dieses Phynomen ist nun 3 mal vorgekommen, aber es lässt sich momentan wieder nicht rekonstruieren, es passiert einfach

    manch mal.

    Ich hab jetzt beim Kumpel die ODB Schnittstelle auslesen lassen. Da ist ein Fehlercode drauf: 11602

    Mein Kumpel meint das sei ein Motorfehlercode, er hat aber zu wenig Ahnung von Mini, desshalb weis er nicht was genau nicht gut ist.

    Habe den Fehler auch wieder dem Garagisten geschickt der mir das Teil verkauft hat und der Meinte das sei nur Baterie Spannung zu niedrig.

    Hatte aber noch nie Probleme mit der Baterie ???

    - Was könnte das sein?
    - Gibt es eine Garage mit richtig Ahnung von Mini in der Ostschweiz, Ich will jetzt einmal, dass jemand mit Ahung eine Expertiese macht.
     
    #1 VeniceBeach, 9. Oktober 2015
    Zuletzt bearbeitet: 9. Oktober 2015
  2. hidrosis

    hidrosis
    Expand Collapse
    Member

    Registriert seit:
    20. August 2013
    Beiträge:
    126
    Zustimmungen:
    2
    Das mit der weissen Wolke und den Leistungsverlust klingt für nach nem Aussetzer eines Zylinders. Wenn nicht gezündet wird geht das Kraftstoff-Luftgemisch mehr oder weniger direkt in den Katalysator dann in den Auspuff und wird da dann verbrannt was ohne Katalysation zur blau/weissen Rauchwolke führen kann. Zündspule werden in meiner Werkstatt beim Austausch Motor nicht Ersetzt. Meiner hat jetzt auch um die 70tkm und überlege mir auch mal 4 Spulen zu tauschen. Aber wenn man eigutes Diagnose Gerät hat (Laptop und Schnittstelle mit Software 50.-) kann man den Fehler auch Zuhause auslesen ohne Fachkenntnisse. Denn mit einem ausführlichen Fehlercode kann man die Probleme auch besser eingrenzen. Renn jetzt bitte nicht zum Händler deines Vertrauens und sag er soll Zündspulen wechlsen. War nur eine Ferndiagnose mit meiner Glas-Zauberkugel :biggrin:
    Der Mini R56 hat ja punkto Leistungseinbussen diverse Fehlersymptome wie Hochdruckpumpe, verkockte Ventil oder weiss der Gucker was...

    Gruss Ramon
     
  3. AwesomeMrT

    AwesomeMrT
    Expand Collapse
    Member

    Registriert seit:
    14. Oktober 2014
    Beiträge:
    55
    Zustimmungen:
    12
    Wo Ostschweiz?
     
    #3 AwesomeMrT, 19. Oktober 2015
    Zuletzt bearbeitet: 6. April 2018

Diese Seite empfehlen