Er Zickt wie sau...

Dieses Thema im Forum "MINI Clubman (R55), Hatch (R56) und Cabrio (R57)" wurde erstellt von Donr56n14, 16. Februar 2020.

  1. Donr56n14

    Donr56n14
    Expand Collapse
    New Member

    Registriert seit:
    16. Februar 2020
    Beiträge:
    2
    Zustimmungen:
    0
    Guten Tag mit einander :)
    Ich hab mir vor einigen Wochen ein R56 N14 gekauft. Leider hat er noch Ca. 1 Woche(500km) angefangen um zu zicken und es wurde auch immer schlimmer, mittlerweile ist das Ding unfahrbar... wenn ich eine konstante Geschwindigkeit fahren möchte Stottert er bzw er nimmt den Krafstoffdruck zurück (gem. billig OBD tester beim anschauen der Istwerte während der Fahrt)sobald ich dann ab dem Gas gehe hat er Fehlzündungen. Danach läuft er auch im Leerlauf unrund. Ausser wie im Nachhinein bemerkt man steckt den Ladedrucksensor aus dann läuft er für ca 4 sec. wie ein Schweizer Ührchen, darauf komm ich noch....
    Dann bin ich in die Mini Vertretung gegangen und der Kundendienstberater
    meinte sofort "Hochdruckpumpe, Hochdruckpumpe bla bla bla" ...
    Ohne eine Fehlerdiagnose wurde die HDP getausch Ergebnis --> same shit und 1700.- ärmer ...
    Die Zicke setzt auch keinen fehlercode nur manchmal einen Ladedruck fehler deshalb wurde der Ladedrucksensor auch getauscht und eben wegen dem abstecken.. (der hat doch 2 Stück? Mini Sagt nein ) des weiteren wurden Zündkerzen und Zündspule ersetzt ... ebenfalls ohne Erfolg...
    Kein Mensch weis was das ding hat....
    BZW. BMW ist nicht fähig eine anständige Diagnose zu machen.. es gibt doch Manometer für den Kraftstoffdruck. Rauchmaschinen für die dichtheit de ladersystems. Zündbild kann man kontrollieren e.c.t
    Hat irgend wehr eine Vorahnung oder schon mal sowas gehabt ? Besten dank für eure mithilfe !
    PS: unter Last läuft er ganz Normal ‍♂️
     

Diese Seite empfehlen